注册 登录  
 加关注
   显示下一条  |  关闭
温馨提示!由于新浪微博认证机制调整,您的新浪微博帐号绑定已过期,请重新绑定!立即重新绑定新浪微博》  |  关闭

從頭再來 Blog

一切將會如小生命的誕生一樣,從頭再來.....

 
 
 

日志

 
 

Chrome 浏览器临时使用旧版本的plugins  

2016-03-23 11:20:57|  分类: Windows |  标签: |举报 |字号 订阅

  下载LOFTER 我的照片书  |
某些情况下不允许把Chrome更新到最新版本,但经常会遇到Chrome要求更新插件的提示,例如使用Adobe flash player插件,这时候暂时解决方法是:

只需要在 Chrome 的启动命令后面加上 "--allow-outdated-plugins" 即可解决,但带来的被恶意攻击的风险。
  评论这张
 
阅读(102)| 评论(0)
推荐 转载

历史上的今天

在LOFTER的更多文章

评论

<#--最新日志,群博日志--> <#--推荐日志--> <#--引用记录--> <#--博主推荐--> <#--随机阅读--> <#--首页推荐--> <#--历史上的今天--> <#--被推荐日志--> <#--上一篇,下一篇--> <#-- 热度 --> <#-- 网易新闻广告 --> <#--右边模块结构--> <#--评论模块结构--> <#--引用模块结构--> <#--博主发起的投票-->
 
 
 
 
 
 
 
 
 
 
 
 
 
 

页脚

网易公司版权所有 ©1997-2017